<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months (From Herald Series)</title>

    
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
    try {
        amznads.getAds('3102');
    } catch(e) { /*ignore*/}
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->

<script type="text/javascript">
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
var crtg_nid = "2740";
var crtg_cookiename = "cto_newsquest";
var crtg_content = getCookie(crtg_cookiename);
var crtg_rnd = Math.floor(Math.random()*99999999999).toString();

var crtg_url = 'http://rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
crtg_url += '&cookieName=' + escape(crtg_cookiename);
crtg_url += '&rnd=' + crtg_rnd;
crtg_url += '&varName=crtg_content';

var crtg_script = document.createElement('script');
crtg_script.type = 'text/javascript';
crtg_script.src = crtg_url;
crtg_script.async = false;

if (document.getElementsByTagName("head").length > 0) {
    document.getElementsByTagName("head")[0].appendChild(crtg_script);
} else if (document.getElementsByTagName("body").length > 0) {
    document.getElementsByTagName("body")[0].appendChild(crtg_script);
}
</script>

    <link rel="shortcut icon" href="/resources/images/1811631/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/1811631/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/3037496/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/3037495/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/3037497/">

    

    
    <link rel="alternate" type="application/rss+xml" title="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months (From Herald Series)" href="http://www.heraldseries.co.uk/news/hswantagenews/rss/">
    

    
    <meta name="vr:type" content="text">
    

    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic" rel="stylesheet" type="text/css">

    

    

    <link rel="stylesheet" href="/resources/static/standard/texts/css/font-awesome.min.css?r=mkofsPyL">

    <!-- body -->
    <link href="/resources/responsive-static/css/style.css?r=mkofsPyL" rel="stylesheet" type="text/css">

    <meta property="og:url" content="http://www.heraldseries.co.uk/news/hswantagenews/15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months/" />
<meta property="og:site_name" content="Herald Series" />
<meta property="og:image" content="http://www.heraldseries.co.uk/resources/images/5915278/" />
<meta itemprop="image" content="http://www.heraldseries.co.uk/resources/images/5915278/" />
<meta name="twitter:image:src" content="http://www.heraldseries.co.uk/resources/images/5915278/" />
<meta property="og:title" content="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="153511901373078" />
<meta property="og:name" content="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" />
<meta property="og:description" content="
  A TEAM of cyclists training to cycle 700km across the French Pyrenees in memory of an Oxfordshire schoolgirl have raised £10,000 in four months.
" />
<meta itemprop="name" content="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" />
<meta itemprop="description" content="
  A TEAM of cyclists training to cycle 700km across the French Pyrenees in memory of an Oxfordshire schoolgirl have raised £10,000 in four months.
" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" />
<meta name="twitter:description" content="
  A TEAM of cyclists training to cycle 700km across the French Pyrenees in memory of an Oxfordshire schoolgirl have raised £10,000 in four months.
" />
<meta name="medium" content="news" />
<meta name="title" content="Peaky Climbers raise £10,000 in Maisie&amp;#39;s memory in just four months" />
<meta name="description" content="
  A TEAM of cyclists training to cycle 700km across the French Pyrenees in memory of an Oxfordshire schoolgirl have raised £10,000 in four months.
" />
<meta name="news_keywords" content="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" />
<meta name="vr:canonical" content="http://www.heraldseries.co.uk/news/15039323.article/" />
<link rel="canonical" value="http://www.oxfordmail.co.uk/news/15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months/" />
<link rel="alternate" type="application/rss+xml" title="Herald Series | Wantage/Grove RSS Feed" href="http://www.heraldseries.co.uk/news/hswantagenews/rss/" />
<meta name="keywords" content="abingdon, didcot, wallingford, wantage and oxfordshire news, sport, local information, leisure, events, what's on, jobs, cars, property, advertise, archive" />
</head>
<body class="schemeGreen">

    

    <div id="DFP_out_of_page" style="height: 0px"></div>
<!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####       
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:      
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`          
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####       
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####      
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##      
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+      
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+       

Developers, designers, testers - interested in working for us? 
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->




    <div id="paywallWindowOverlay"></div>

    <div id="cookieWarning">
        <div class="title tiny semi-loud">About Cookies</div>
        <div class="light-background tiny">
            <p>We want you to enjoy your visit to our website.  That's why we use cookies to enhance your experience. By staying on our website you agree to our use of cookies.</p>
            <div>
                <a href="/my/account/cookiespolicy/">More info about cookies.</a>
                <button class="button tiny">Accept &amp; close</button>
            </div>
            <div class="clearfix"><!-- Clear --></div>
        </div>
    </div>

<div id="takeover">

    <div class="wrapper">

        <div id="nqcontainer">
            <header>
                <nav id="topNav" class="light-background">
      	          <nav class="top-nav-secondary meganav ">
  <a href="/advertising/" class="book-an-ad">Book an Ad</a>
  
    <a href="/trade_directory/">Business Directory</a>
    <a href="/li/">Local Info</a>
    <a href="/dating/">Dating</a>
    <a href="http://www.exchangeandmart.co.uk/used-cars-for-sale">Buy Sell</a>
  
</nav>

          		    <div id="socialDrops" class="social-nav">
                    <span><a href="/rss/" class="rss"><span class="fa fa-rss"></span></a></span>
                    
                    
                    
                    
          				</div>

                  <div class="top-nav-primary">

                    <!-- Register/Login -->
                    
                        
                    <div id="loginContainer">
                        <a href="/my/account/register/?ref=navigation_hat" id="header-register"><i class="fa fa-user"></i>Register</a> |
                        <a href="/my/account/log-in/" id="header-sign-in">Sign In</a>
                    </div>
                        
                    

                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                      <label>Search</label>
                      <input type="text" name="search" placeholder="Search" tabindex="11">
                      <button class="button button-with-icon" type="submit">
                        <i class="fa fa-search"></i>
                      </button>
                    </form>

                  </div>
                  <div class="clearfix"></div>
                </nav>

                <section id="sectionBranding">
                    <div class="widget-weather">
                        <a href="/li/weather.in.Abingdon/" title="Weather in Abingdon">
                            <div class="weather-icon">
                                
                                <div class=" icon-sun"></div>
                            </div>
                            <p class="xx-small c-align">Abingdon 2°c</p>
                        </a>
                    </div>

                    <div class="logo c-align">
                        <a href="/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                            martini-mobile-src="/resources/images/mobile-sitelogo/"
                            martini-desktop-src="/resources/images/sitelogo/" alt="Herald Series" style="display: none"/></a>
                    </div>
                </section>

                
                <div class="advert advert-leaderboard c-align" id="DFP_top_leaderboard"></div>
                

                <nav id="mainNav" class="" data-top="0" data-pos="0">
                    <nav id="primaryNav" class="primary-background secondary-border meganav">
<a href="/"><span class="fa fa-home"></span></a><a href="/news/?ref=mnav" class="active top-level-nav">News</a>
<a href="/sport/?ref=mnav" class="top-level-nav">Sport</a>
<a href="/jobs/?ref=mnav" class="top-level-nav">jobs</a>
<a href="/business/?ref=mnav" class="top-level-nav">Business</a>
<a href="/oxfordunited/?ref=mnav" class="top-level-nav">Oxford Utd</a>
<a href="/leisure/?ref=mnav" class="top-level-nav">What's On</a>
<a href="/homes/?ref=mnav" class="top-level-nav">Property</a>
<a href="/announcements/?ref=mnav" class="top-level-nav">Announcements</a>
<a href="/cars/?ref=mnav" class="top-level-nav">Cars</a>
<a href="/education/?ref=mnav" class="top-level-nav">education</a>
<div class="right-buttons"><a href="#" class="slide-control secondary-background" data-slide-pane="div.menu.home">Sections<span class="fa fa-angle-down"></span></a><div class="display-search"><button><i class="fa fa-search"></i></button></div><div class="mobile-login"><a href="/my/account/profile/"><i class="fa fa-user"></i></a></div></div><div class="clearfix"></div><div class="mobile-search secondary-background" style="display: none"><form action="/search/" method="get" class="mobile-search-form"><label>Search</label><input type="text" name="search" placeholder="SEARCH"><button class="button button-with-icon" type="submit"><i class="fa fa-search"></i></button></form></div></nav><nav id="subNav" class="light-background meganav"><a href="/news/?ref=mnav" class="crumb">News</a><a href="/news/hswantagenews/?ref=mnav" class="crumb">Wantage/Grove</a><a href="/news/hsabingdonnews/?ref=mnav" >Abingdon</a>
<a href="/news/hsdidcotnews/?ref=mnav" >Didcot</a>
<a href="/news/hswallingfordnews/?ref=mnav" >Wallingford</a>
<a href="/news/hswantagenews/?ref=mnav" >Wantage/Grove</a>
<a href="/news/opinion/?ref=mnav" >Opinion</a>
<a href="/news/picturesgalleries/?ref=mnav" >Galleries</a>
<a href="/news/national/?ref=mnav" >National News</a>
<div class='clearfix'></div></nav>
<div id="dropMenu" class="menu home primary-background" style="display:none"><div class="menu-block primary-background mn-news"><nav><h2><a href="/news/?ref=enav">News<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/news/hsabingdonnews/?ref=enav">Abingdon</a><a href="/news/hsdidcotnews/?ref=enav">Didcot</a><a href="/news/hswallingfordnews/?ref=enav">Wallingford</a><a href="/news/hswantagenews/?ref=enav">Wantage/Grove</a><a href="/news/opinion/?ref=enav">Opinion</a><a href="/news/picturesgalleries/?ref=enav">Galleries</a><a href="/news/national/?ref=enav">National News</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-sport"><nav><h2><a href="/sport/?ref=enav">Sport<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/sport/oxfordunited/?ref=enav">Oxford Utd</a><a href="/sport/hsfootball/?ref=enav">Football</a><a href="/sport/hsrugby/?ref=enav">Rugby</a><a href="/sport/hscricket/?ref=enav">Cricket</a><a href="/sport/hsathletics/?ref=enav">Athletics</a><a href="/sport/hstennis/?ref=enav">Tennis</a><a href="/sport/national/?ref=enav">National Sport</a><a href="/sport/othersport/?ref=enav">Other sport</a><a href="/sport/cherwellleague/?ref=enav">Cherwell Cricket League</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-business"><nav><h2><a href="/business/?ref=enav">Business<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/business/news/?ref=enav">News</a><a href="/business/directory/?ref=enav">Local Services</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-jobs"><nav><h2><a href="/jobs/?ref=enav">Jobs<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/jobs/?ref=enav">Search Jobs</a><a href="/jobs/post_a_job/?ref=enav">Post a Job</a><a href="/jobs/jobsnews/?ref=enav">Jobs News</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-oxfordunited"><nav><h2><a href="/oxfordunited/?ref=enav">Oxford Utd<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-leisure"><nav><h2><a href="/leisure/?ref=enav">What's On<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/leisure/thisweek/?ref=enav">This week</a><a href="/leisure/hsentertainment/?ref=enav">Entertainment</a><a href="/leisure/eatingout/?ref=enav">Eating out</a><a href="/leisure/recipes/?ref=enav">Recipes</a><a href="/leisure/wine/?ref=enav">Wine</a><a href="/leisure/restaurantsguide/?ref=enav">Restaurants Guide</a><a href="/leisure/events/?ref=enav">Events</a><a href="/leisure/national/?ref=enav">Showbiz News</a><a href="/leisure/tvguide/?ref=enav">TV Guide</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-homes"><nav><h2><a href="/homes/?ref=enav">Property<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/homes/?ref=enav">Property for sale</a><a href="/homes/homes_for_rent/?ref=enav">Property for rent</a><a href="/homes/private_lettings/?ref=enav">Private lettings</a><a href="/homes/find_agents/?ref=enav">Find agents</a><a href="http://www.heraldseries.co.uk/li/sold_house_prices_street_list.in.Abingdon/?ref=enav">House prices</a><a href="/homes/property_news/?ref=enav">Property News</a><a href="/homes/private_properties_for_sale/?ref=enav">Private Properties</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-announcements"><nav><h2><a href="/announcements/?ref=enav">Announcements<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/announcements/death_notices/?ref=enav">Death Notices</a><a href="/announcements/public_notices/?ref=enav">Public Notices</a><a href="/announcements/in_memoriam/?ref=enav">In Memoriam</a><a href="/announcements/acknowledgements/?ref=enav">Acknowledgements</a><a href="/announcements/birthdays/?ref=enav">Birthdays</a><a href="/announcements/anniversaries/?ref=enav">Anniversaries</a><a href="/announcements/greetings/?ref=enav">Greetings</a><a href="/announcements/births/?ref=enav">Births</a><a href="/announcements/all_announcements/?ref=enav">All</a><a href="/announcements/public_notices/?ref=enav">Public Notices</a><a href="/announcements/announcements_archive/?ref=enav">Announcements Archive</a><a href="/announcements/publicnotices/?ref=enav">Public Notices Archive</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-cars"><nav><h2><a href="/cars/?ref=enav">Cars<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/cars/used-offers/?ref=enav">Used Car Deals</a><a href="/cars/new-car-deals/?ref=enav">New Car Deals</a><a href="/cars/sell_your_car/?ref=enav">Sell Your Car</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-education"><nav><h2><a href="/education/?ref=enav">Education<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/education/secondary-schools/?ref=enav">Secondary Schools</a><a href="/education/6th-form-colleges/?ref=enav">Colleges</a><a href="/education/top-rated/?ref=enav">Ofsted Top Rated</a><a href="/education/events/?ref=enav">Events</a><a href="/education/parents/?ref=enav">Parents' Guides</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background send-us"><h2><a href="/news/article_upload/">Send us your news<i class="fa fa-chevron-right"></i></a></h2><p>Have you got a local story, picture or video you would like to send to us? <a href="/news/article_upload/">Send it to us now</a> for a chance to get published.</p></div><div class="menu-block primary-background tint"><nav><h2>Services<i class="fa fa-chevron-right"></i></h2><div class="drop-menu-sub-nav"><a href="/jobs/?ref=enav">Jobs</a><a href="/trade_directory/?ref=enav">Business Directory</a><a href="/li/?ref=enav">Local Info</a><a href="/dating/?ref=enav">Dating</a><a href="/mart/?ref=enav">Buy Sell</a><a href="/advertising/?ref=enav">Book an Ad</a></div><div class="clearfix"></div></nav></div><div class="menu-block close-menu secondary-background"><button><i class="fa fa-times"></i></button></div></div>
                </nav>

            </header>
        </div>

        <div id="main"></div>

        <div id="contentContainer">

            
                
                
                    <h1 class="title"></h1>
                
                
            

            

            <div class="article-labels x-small semi-loud">
    
    
    
</div>

<div class="fotorama-mpu fotorama-fullscreen-element">
    <div id="DFP_gallery_mpu" data-manual-loading="yes"></div>
</div>

<div class="fotorama-socialbar fotorama-fullscreen-element">
    <div class="fotorama-socialbar-wrapper">
        <button data-share-path="" data-share-headline="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" data-base-share-url="https://www.facebook.com/sharer/sharer.php?u=" class="fotorama-button bg-fb custom-sharing" id="fotorama_share_fb">
            <i class="fa fa-facebook"></i>
        </button>

        <button data-share-path="" data-share-headline="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" data-base-share-url="https://twitter.com/share?url=" class="fotorama-button bg-twitter custom-sharing" id="fotorama_share_tw">
            <i class="fa fa-twitter"></i>
        </button>

        <a href="" data-share-headline="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months" data-base-share-url="whatsapp://send?text=" id="fotorama_share_wa">
            <button class="fotorama-button bg-whatsapp">
                <i class="fa fa-whatsapp"></i>
            </button>
        </a>

        <a onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');" href="/my/account/emailthispage/">
            <button class="fotorama-button bg-default">
                <i class="fa fa-envelope"></i>
            </button>
        </a>
    </div>
</div>

<div class="fotorama-caption-container"></div>




<div id="article" class="article-wrapper" data-id="15039323">

    <article class="v2">

        <h1 class="headline semi-loud">Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months</h1>


        
            <!-- news headline / lead story -->

    <div class="article-hero light-background">
        
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" martini-mobile-src="/resources/images/5915278.jpg?display=1&amp;htype=0&amp;type=mc1" martini-desktop-src="/resources/images/5915278.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" alt="The Peaky Climbers cycling team from Wantage are training to cycle 700km across the French Pyrenees" />
        <p class="hero-caption"><span class="x-small">The Peaky Climbers cycling team from Wantage are training to cycle 700km across the French Pyrenees</span></p>
        
        
    </div>

<div class="article-credits clearfix">
    <div class="author-details tiny">
        <p>
            
            <span data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1485000328"
                itemprop="datePublished"
                class="timestamp formatTimeStamp"
                full-date="21.01.2017">
            </span>
            
             /
                
                <a href="/author/profile/76993.Pete_Hughes/" class="author-name primary-color loud">Pete Hughes</a>
                
            
        </p>
    </div>
</div>


<div class="mobile-social v2 small top-sharing">
    <button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="http://www.heraldseries.co.uk/news/hswantagenews/15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="http://www.heraldseries.co.uk/news/hswantagenews/15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months/?ref=twtrec" data-share-headline="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<button class="button button-with-icon custom-sharing bg-linkedin mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dlnkref&amp;title=Peaky%20Climbers%20raise%20%C2%A310%2C000%20in%20Maisie%26%2339%3Bs%20memory%20in%20just%20four%20months%20%28From%20Herald%20Series%29&amp;summary=%0A++A+TEAM+of+cyclists+training+to+cycle+700km+across+the+French+Pyrenees+in+memory+of+an+Oxfordshire+schoolgirl+have+raised+%C2%A310%2C000+in+four+months.%0A" data-share-path="">
    <span class="fa fa-linkedin"></span>
</button>
<button class="button button-with-icon custom-sharing bg-pinterest mobile-hide" data-share-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dpinrec&amp;media=http%3A%2F%2Fwww.heraldseries.co.uk/resources/images/5915278/&amp;description=%0A++A+TEAM+of+cyclists+training+to+cycle+700km+across+the+French+Pyrenees+in+memory+of+an+Oxfordshire+schoolgirl+have+raised+%C2%A310%2C000+in+four+months.%0A" data-share-path="">
    <span class="fa fa-pinterest-p"></span>
</button>
<a href="whatsapp://send?text=Peaky%20Climbers%20raise%20%C2%A310%2C000%20in%20Maisie%26%2339%3Bs%20memory%20in%20just%20four%20months%0A%0Ahttp%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="button button-with-icon custom-sharing-toggle" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dlnkref&amp;title=Peaky%20Climbers%20raise%20%C2%A310%2C000%20in%20Maisie%26%2339%3Bs%20memory%20in%20just%20four%20months%20%28From%20Herald%20Series%29&amp;summary=%0A++A+TEAM+of+cyclists+training+to+cycle+700km+across+the+French+Pyrenees+in+memory+of+an+Oxfordshire+schoolgirl+have+raised+%C2%A310%2C000+in+four+months.%0A" data-share-path="">
    <span class="fa fa-ellipsis-h"></span>
    <span class="fa fa-chevron-left" style="display:none;"></span>
</button>

<a href="#comments-anchor" class="small comments-button"><span class="fa fa-comments"></span> 0 comments</a>

</div>


<div id="responsive-cta"></div>


<div class="article-body small">
    <div>
        <p>
  A TEAM of cyclists training to cycle 700km across the French Pyrenees in memory of an Oxfordshire schoolgirl have raised £10,000 in four months.
</p>
<p>
  The Peaky Climbers group from Wantage are raising money for charity in memory of Grove teenager Maisie Norton who passed away in October 2015.
</p>
<p>
  Maisie died after a six-year battle with cancer and the eight cyclists are fundraising for the Caring Cancer Trust which organises holidays for terminally-ill children and teenagers – including, a few years ago, Maisie.
</p>
<div class="advert-container tiny"><div id="DFP_in_article_mpu"></div></div><p>
  They are hoping to raise £30,000 by the time of their challenge in September this year and are well on their way.
</p>
<p>
  Team member Paul McIntosh, who lives in Woodlands Brook, Wantage, said: "We've already passed the £10k mark towards the fund raising which is incredible."
</p>
<p>
  The Peaky Climbers are also raising money for the British Lung Foundation in memory of Mr McIntosh's late mother and sister.
</p>
<p>
  His mother Valerie, who lived in Hertfordshire, died nearly ten years ago from a lung disease called Idiopathic Pulmonary Fibrosis.
</p>
<p>
  Sister Tania Masters passed away last November from a different lung condition – Chronic Obstructive Pulmonary Disease (COPD).
</p>
<p>
  The team is completed by John Boaler, Mark Crick, Ben Heavers, Neil Barson, Stuart Eadie, Allen Stacey and Simon Haly.
</p>
<p>
  Together they will attempt to cycle the King of Mountains route from the Tour de France, across the French Pyrenees and Alps.
</p>
<p>
  The 700km ride – equivalent to cycling up Mount Everest 2.25 times – includes 20,000 metres of mountain climbs and will take seven days.
</p>
<p>
  Follow their fortunes at peakyclimbers.com
</p>
    </div>
    <div class="clearfix"><!-- clear --></div>
</div>
        

        <div id="DFP_teads"></div>

        


        
        
        <div class="mobile-social v2 small end-social">
            <button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="http://www.heraldseries.co.uk/news/hswantagenews/15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="http://www.heraldseries.co.uk/news/hswantagenews/15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months/?ref=twtrec" data-share-headline="Peaky Climbers raise £10,000 in Maisie&#39;s memory in just four months">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<button class="button button-with-icon custom-sharing bg-linkedin mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dlnkref&amp;title=Peaky%20Climbers%20raise%20%C2%A310%2C000%20in%20Maisie%26%2339%3Bs%20memory%20in%20just%20four%20months%20%28From%20Herald%20Series%29&amp;summary=%0A++A+TEAM+of+cyclists+training+to+cycle+700km+across+the+French+Pyrenees+in+memory+of+an+Oxfordshire+schoolgirl+have+raised+%C2%A310%2C000+in+four+months.%0A" data-share-path="">
    <span class="fa fa-linkedin"></span>
</button>
<button class="button button-with-icon custom-sharing bg-pinterest mobile-hide" data-share-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dpinrec&amp;media=http%3A%2F%2Fwww.heraldseries.co.uk/resources/images/5915278/&amp;description=%0A++A+TEAM+of+cyclists+training+to+cycle+700km+across+the+French+Pyrenees+in+memory+of+an+Oxfordshire+schoolgirl+have+raised+%C2%A310%2C000+in+four+months.%0A" data-share-path="">
    <span class="fa fa-pinterest-p"></span>
</button>
<a href="whatsapp://send?text=Peaky%20Climbers%20raise%20%C2%A310%2C000%20in%20Maisie%26%2339%3Bs%20memory%20in%20just%20four%20months%0A%0Ahttp%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="button button-with-icon custom-sharing-toggle" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.heraldseries.co.uk%2Fnews%2Fhswantagenews%2F15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months%2F%3fref%3Dlnkref&amp;title=Peaky%20Climbers%20raise%20%C2%A310%2C000%20in%20Maisie%26%2339%3Bs%20memory%20in%20just%20four%20months%20%28From%20Herald%20Series%29&amp;summary=%0A++A+TEAM+of+cyclists+training+to+cycle+700km+across+the+French+Pyrenees+in+memory+of+an+Oxfordshire+schoolgirl+have+raised+%C2%A310%2C000+in+four+months.%0A" data-share-path="">
    <span class="fa fa-ellipsis-h"></span>
    <span class="fa fa-chevron-left" style="display:none;"></span>
</button>

<a href="#comments-anchor" class="small comments-button"><span class="fa fa-comments"></span> 0 comments</a>

        </div>
        


        <section class="promoted-block">
            <!-- <div class="deco-strip"></div> -->
            <!--<h4 class="small semi-loud">Promoted stories</h4>-->
            <div class="OUTBRAIN promoted-wrapper clearfix" data-src="http://www.heraldseries.co.uk/news/hswantagenews/15039323.Peaky_Climbers_raise___10_000_in_Maisie__39_s_memory_in_just_four_months/" data-widget-id="AR_5" data-ob-template="Newsquest" ob_mp_feed="http://www.heraldseries.co.uk">
            </div>
            <div data-widget="plista_widget_belowArticle"></div>

            <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                    "publickey": "a708bdd94577b23dc25a7e83"
                }));
            </script>
        </section>

        <div class="dfp-ad" style="margin-top: 20px"><div id="DFP_leaderboard_1"></div></div>

        <div class="deco-strip"></div>

        <section class="also-read" id="uatu-recommendations"> <!--uatu-->

            <h4 class="small semi-loud" id="uatu-title"></h4>
            <div id="uatu-list" class="also-wrapper clearfix">
                <div class="article-horizontal">
                    <a href="">
                        <img alt="" class="story-image" src="">
                        <h2 class="x-small semi-loud"></h2>
                    </a>
                </div>

            </div>
        </section><!-- end uatu -->





    </article>

    <aside class="v2">
        

        <div id="advertisingContainer">
            <div>
                <div class="side-ad" id="DFP_premium_mpu">
                </div>
            </div>
        </div>


        <div id="mostReadContainer">
            <div>
                <div class="most-read-commented floating-most-read">
                    <!-- Nav tabs -->
                    <ul class="tabs side-tabs semi-loud medium" id="tabs-rightcol" role="tablist">
                        <li role="presentation" class="active"><a href="#right-tab1" aria-controls="right-tab1" role="tab" data-toggle="tab">Most popular</a></li>
                        
                    </ul>

                    <!-- Tab panes -->

                    <div role="tabpanel" class="tab-pane active tab-content active light-background" id="right-tab1">
                        <ol class="semi-loud x-small" id="MostRead" data-offset="0" data-limit="20" data-vr-zone="Most Read" data-module="most-read" data-category="Most read">
                            <li style="display: none">
                                <span class="item-count"></span>
                                <a href="#"></a>
                            </li>
                        </ol>
                        <div class="c-align semi-loud see-more-stories" style="">
                            <a href="#most-full-block" id="most-read-jump">
                                <button class="button-inverse x-small">
                                    <span class="fa fa-angle-down small"></span>See more stories
                                </button>
                            </a>
                        </div>
                    </div>

                    
                    <div class="side-ad" id="DFP_standard_mpu_1">

                    </div>
                    <div class="side-ad" id="DFP_on_scroll">

                    </div>
                </div>
            </div>
        </div>
    </aside>
</div>

<div class="article-extra">

    <div class="deco-strip"></div>
    <section class="most-block most-block-full v2" id="most-full-block">

        <!-- Nav tabs -->
        <ul class="tabs most-tabs semi-loud medium" id="tabs-bottom" role="tablist">
            <li role="presentation" class="active"><a href="#tab1" aria-controls="tab1" role="tab" data-toggle="tab">Most popular</a></li>
            
        </ul>

        <!-- Tab panes -->
        <div class="most-tab-content">
            <div role="tabpanel" class="tab-pane active tab-content active light-background" id="tab1">
                <ol class="semi-loud x-small" id="MostRead1" data-limit="18" data-clear="yes" data-offset="0" data-tracking="yes" data-vr-zone="Most Read" data-module="most-read" data-category="Most read">
                    <li style="display: none">
                        <span class="item-count"></span>
                        <a href="#"></a>
                    </li>
                </ol>

                <div class="c-align semi-loud see-more-stories">
                    <a href="#most-full-block" class="read-more1" data-open="1">
                        <button class="button-inverse x-small" >
                            <span class="fa fa-angle-down small"></span> See more stories
                        </button>
                    </a>
                </div>
            </div>

            
        </div>
    </section>

    <div class="clearfix"></div>
    <div class="dfp-ad" style="margin-top: 25px"><div id="DFP_leaderboard_2"></div></div>


    <div id="jobs-carousel-panel"></div>
    <script type="text/javascript">

    var panels = panels || [];

    var panel = {
        name : (document.cookie.indexOf('cantargetjobads=1') !== -1) ? 'JobsRecommendations' : 'JobsClassifiedHotJobs',
        target: 'jobs-carousel-panel',
        params: {ns: 'responsive', type: 'jobs'},
        callback: function() { carouselControl.init();}
    };

    panels.push(panel);

    </script>

    <section class="mini-banners">

        <div class="dfp-ad" id="DFP_mini_banner_1">

        </div>

        <div class="dfp-ad" id="DFP_mini_banner_2">

        </div>

        <div class="dfp-ad" id="DFP_mini_banner_3">

        </div>

    </section>







</div>

<div class="comments-wrapper">
    
    <div class="deco-strip"></div>
    <div class="comments-headline">
        <h4 class="medium semi-loud">Comments</h4>
    </div>
    
    <section style="padding-right: 15px;">
        







    <br id="comments-anchor">
    

    
    <div class="alert alert-bad hidden" id="commentErrorDisplay">
        <span class="fa fa-warning large"></span>
        <span class="message small">Sorry, an error occurred.</span>
    </div>

        
            <div class="comment-status light-background small semi-loud">
                 <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">Register</a> to leave a comment and/or receive comment alerts.
            </div>
        

        
    

    



    </section>

    
    <aside>
        <div class="side-ad" id="DFP_standard_mpu_2">
    </aside>
    
</div>
<div class="next-story-m">
    <p class="next">Next Up</p>
    <a href="">
        <h4></h4>
        <img src="" alt="">
    </a>
</div>
            <div class="bottom-leaderboard">
                <section class="advert advert-leaderboard" id="DFP_bottom_leaderboard">

                </section>
            </div>
        </div>

        <div class="footer-container">
        <div class="footer-strip"></div>
        <ul class="footer-submenu">
            <li><a href="http://m.heraldseries.co.uk/?action=switchToMobile" class="switch-to-mobile">Mobile site</a></li>
            <li><a href="http://www.heraldseries.co.uk/contactus/">Contact Us</a></li>
            <li><a href="/subscribe/">Subscribe</a></li>
            <li><a href="http://3401.e-printphoto.co.uk/nqo/">Photo Sales</a></li>
            <li><a href="/advertising/">Advertise</a></li>
            <li><a href="http://www.youronlinechoices.com/uk/">AdChoices <img src="/resources/static/nile/img/adchoices_icon.png/" alt="AdChoices" border="0" title="AdChoices"></a></li>
            <li><a href="/archive/">Archive</a></li>
            <li><a href="/topics/">Topics</a></li>
            <li><a href="/announcements/">Announcements</a></li>
            <li><a href="/misc/sitemap/">Site Map</a></li>
            <li><a href="http://www.exchangeandmart.co.uk/">Exchange and Mart</a></li>
            <li><a href="http://www.twoscompany.co.uk/footer">Dating</a></li>
            
            <li><a href="http://local.heraldseries.co.uk">Leap</a></li>
            
        </ul>

        <ul class="footer-links">
            <li><a href="/my/account/termsandconditions/">Terms &amp; Conditions</a></li>
            <li><a href="/my/account/contributorterms/">Contributor Terms</a></li>
            <li><a href="/my/account/cookiespolicy/">Cookie Policy</a></li>
            <li><a href="/my/account/privacypolicy/">Privacy Policy</a></li>
            <li><a href="/my/account/copyrights/">&copy;Copyright 2001-2017</a></li>
        </ul>
        <div class="clearfix"></div>
        <p class="footer-notice">This site is part of Newsquest's audited local newspaper network | A Gannett Company</p>

        <p>Newsquest (Oxfordshire & Wiltshire) Ltd, Loudwater Mill, Station Road, High Wycombe, Buckinghamshire. HP10 9TY|3223511|Registered in England & Wales</p>

        <div class="ipso-regulated">
            <h5 class="ipso-logo"><span>Ipso</span>regulated</h5>
            <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="http://www.heraldseries.co.uk/contactus/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
        </div>
    </div>
        <div id="fb-root"></div>


    </div>
</div>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=mkofsPyL"></script>

<!-- Tealium -->
<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}
function isMobile() {

    if (typeof MobileDetect !== "undefined") {
        var md = new MobileDetect(window.navigator.userAgent);

        if (window.screen.width < 728) {
            return true;
        }

        var isMobile = (md.phone() === null) ? false : true;

        return isMobile;
    }

    return (window.location.hostname.toString().indexOf('m.') === 0);
}

</script>
<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="ArticleModule"
if (window.screen.width < 728 && typeof MobileDetect !== "undefined") {
    switch('ArticleModule') {
    case 'ResponsiveHomepageModule':
        // remove some things we're going to ger rid of
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_standard_mpu_2').remove();

        // thsi is wrapped in an article tag
        $('#DFP_high_vis').parent().remove();

        $('#sectionHomepageSport .content .articles-list article:nth-child(4)').after($('#DFP_standard_mpu_1').parent());
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_premium_mpu');
        $('#DFP_high_vis_mobile').attr('id', 'DFP_high_vis');
        $('#DFP_standard_mpu_2_mobile').attr('id', 'DFP_standard_mpu_2');
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        // move cta
        $('#sectionHomepageNews .articles-list article:nth-child(9)').after($('#cta1'));
        $('#DFP_mini_banner_1').remove();
        $('#DFP_mini_banner_2').remove();
        $('#DFP_mini_banner_3').remove();
        break;
    
    case 'ResponsiveAnnouncementModule':
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_mini_banner_2').remove();
        $('#DFP_mini_banner_3').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_mini_banner_1').attr('id', 'DFP_leaderboard_1');
        break;
    default:
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_mini_banner_2').remove();
        $('#DFP_mini_banner_3').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_mini_banner_1').attr('id', 'DFP_leaderboard_1');
        $('#DFP_bottom_leaderboard').remove();
        break;
    }
} else if (window.screen.width >= 728 && window.screen.width < 770 && typeof MobileDetect !== "undefined") {
    console.log("Tablet view enabled");
    switch('ArticleModule') {
    case 'ResponsiveHomepageModule':
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_high_vis').remove();
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_high_vis').removeClass('mobile-only');
        break;
    
    }
}

for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }

    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}

</script>
<script type='text/javascript'>
 function quantcastPropValidator(property) {
     return (property !='undefined' && typeof(property)=='string' && property.length > 0);
 }

 function quantcastLabelBuilder(){
     if(quantcastPropValidator(path[3]) && quantcastPropValidator('Oxford')) {
         return 'Property.' + 'Oxford'+ '.Site Section.' + path[3];

     }
 }

 _qoptions={
     qacct:"p-42Bk1WKC7O3WM",
     labels:quantcastLabelBuilder()
 };
 </script>
 <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>

<script type="text/javascript">
quantSegs="";
function qc_results(result) {
 for (var i = 0; i < result.segments.length; i++) {
    quantSegs += result.segments[i].id + "|";
 }
}
</script>
<script type="text/javascript" src="http://pixel.quantserve.com/api/segments.json?a=p-42Bk1WKC7O3WM&callback=qc_results"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'no',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '81',
    site_centre_id : '9',
    site_centre_name : 'Oxford',
    module_type : 'ArticleModule',
    site_name : 'Herald Series',
    site_domain : (isMobile()) ? 'www.heraldseries.co.uk'.replace('www', 'm') : 'www.heraldseries.co.uk',
    cookie_domain : '.heraldseries.co.uk',
    google_analytics_id: 'UA-54396341-7',
    site_template_set : 'nile',
    article_context : 'Charity',
    article_id : '15039323',
    article_length_type : 'm',
    article_char_count : '1646',
    article_author_name : "Pete Hughes",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'news',
    dfp_targeting_weather_band : '1-5',
    dfp_targeting_weather_summary : 'sun'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '',
    use_google_survey: "no",
    site_section: '/news/hswantagenews/',
    top_level_section: 'news',
    polar_property_id: 'NA-HERA-11238103',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no"
}

</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>

<!-- ridiculous having to have this here, but it can not be loaded dynamically due to IOS restrictions (according to Stack Overflow)-->
<!-- it MUST be loaded before require  -->
<script src="http://players.brightcove.net/64298557001/4yx7owbcg_default/index.min.js"></script>
<script src="http://players.brightcove.net/videojs-ima3/videojs.ima3.min.js"></script>

<script src="/resources/responsive-static/javascript/components/requirejs/require.js?r=mkofsPyL" data-main="/resources/responsive-static/javascript/article/main.live.js?r=mkofsPyL"></script>

<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->


    <script src="http://uatu.newsquestdigital.co.uk/collector.php?article_id=15039323&site_id=81"></script>

<script src="/resources/responsive-static/javascript/other/uatu-recommend.js"></script>
<script src="http://uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=15039323&site_id=81"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=mkofsPyL"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="http://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});


$.each(targeting.qcSegments, function (i, val) {
  _cc4821.add("dem", "Newsquest : qcSeg : " + val);
});


_cc4821.bcp();
</script>




<script type="text/javascript">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</script>


<script src="http://platform.twitter.com/widgets.js"></script>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script src="http://widgets.outbrain.com/outbrain.js"></script>

</body>
</html>